Página 1 de 1

PX-125 no arranca!

NotaPublicado: 20 Mar 2017, 10:39
por Iñaki GG
Kaixo,
tengo una Vespa PX-125 de arranque eléctrico que no funciona y a pedal tampoco, arranca solo en 2ª y después de un buen rato. No entiendo de mecánica, pero saqué la bujía y parece que está bién, he consultado un poco en la red y es posible que sean los clichés que tengan porquería, no sé.
No la puedo llevar ni al taller, ¡si alguien me puede darme un consejo o echar una mano!. Mila esker!

Re: PX-125 no arranca!

NotaPublicado: 20 Mar 2017, 12:32
por Alex
Aupa Iñaki!

Lo primero que puedes comprobar es si la bujía hace chispa correctamente y si el grifo de la gasolina abre bien y llega la gasolina adecuada al carburador. Si todo esto está bien, puede que la moto se te ahogue..., deberías sacar el carburador, limpiarlo y comprobar que los chiclés no tienen porquería y que la aguja está en buenas condiciones y que el flotador cierre bien el paso.

Nos vas contando!!

Re: PX-125 no arranca!

NotaPublicado: 21 Mar 2017, 11:27
por Iñaki GG
Aupa Alex,
no sé como se comprueba la chispa de la bujía, ni el grifo de la gasolina al carburador y menos sacarlo y limpiarlo. Los clichés he visto que es fácil sacarlos y limpiarlos. Igual cambio la bujía y limpio los clichés, el resto no me atrevo.

Re: PX-125 no arranca!

NotaPublicado: 27 Mar 2017, 20:07
por Barkaus
Pamr si la.bujia te hace chispa lo unico que tienes que hacer es soltalay apollar la punta de ella sobre alguna parte de metal, darle al encendido o pata y ver si hay chispa. Puedes apagar la luz para verlo mejor